<!DOCTYPE html>
<!--[if lt IE 8]><html lang="ru" class="no-js lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="no-js ie8"><![endif]-->
<!--[if IE 9]><html lang="ru" class="no-js ie9"><![endif]-->
<!--[if (gt IE 8)|!(IE)]<!--><html lang="ru" class="no-js"><!--<![endif]-->
<head>
<base href="http://www.plistingsrussia.com/"><!--[if lte IE 6]></base><![endif]-->
<title>Новый формат покера на 888poker - "Флопомания" - это круто!</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="utf-8" />
<meta name="keywords" content="" />
<meta name="description" content="Никакой игры на префлопе, только экшн для всех и после флопа, который видят все игроки - это "Флопомания" на 888poker." />

	
<link rel="canonical" href="http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648" />
	

<link rel="amphtml" href="http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648/amp"> 

<meta property="og:type" content="article" />
<meta property="og:site_name" content="Pokerlistings" />
<meta property="og:title" content="Новый формат покера на 888poker - &quot;Флопомания&quot; - это круто!" />
<meta property="og:description" content="Никакой игры на префлопе, только экшн для всех и после флопа, который видят все игроки - это &quot;Флопомания&quot; на 888poker." />
<meta property="og:image" content="http://www.plistingsrussia.com/assets/Uploads/Optimized_NWM-flopomania.jpg?t=1503565072" />
<meta property="og:url" content="http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@Pokerlistings" />
<meta property="twitter:title" content="Новый формат покера на 888poker -" />
<meta property="twitter:description" content="Никакой игры на префлопе, только экшн для всех и после флопа, который видят все игроки - это &quot;Флопомания&quot; на" />
<meta property="twitter:image:src" content="http://www.plistingsrussia.com/assets/Uploads/Optimized_NWM-flopomania.jpg?t=1503565072" />



<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.plistingsrussia.com/themes/pokerlistings/images/apple-touch-icon.png?t=1409139443" />
<link rel="apple-touch-icon" sizes="76x76" href="http://www.plistingsrussia.com/themes/pokerlistings/images/apple-touch-icon-76x76.png?t=1409139443" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.plistingsrussia.com/themes/pokerlistings/images/apple-touch-icon-120x120.png?t=1409139443" />
<link rel="apple-touch-icon" sizes="152x152" href="http://www.plistingsrussia.com/themes/pokerlistings/images/apple-touch-icon-152x152.png?t=1409139443" />
<!--[if lte IE 9]>
	<link rel="stylesheet" type="text/css" href="/themes/pokerlistings/css/ie.css">
<![endif]-->
<!--[if lte IE 8]>
	<script src="/themes/pokerlistings/js/polyfill/html5shiv.min.js"></script>
	<script src="/themes/pokerlistings/js/polyfill/es5-shim.min.js"></script>
	<script src="/themes/pokerlistings/js/polyfill/vertical-align.js"></script>
<![endif]-->

<script>/MSIE 10.0/.test(navigator.userAgent) && (document.documentElement.className += ' ie10');</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.plistingsrussia.com",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "?Search={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[ r ]=i[ r ]||function(){(i[ r ].q=i[ r ].q||[]).push(arguments)},i[ r ].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-90028399-23', 'auto');ga('send', 'pageview');</script>

<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/pl.css?m=1503652591" />
<link rel="stylesheet" type="text/css" href="/assets/_combinedfiles/Article.css?m=1503652712" />
<link rel="stylesheet" type="text/css" href="/webfonticon/thirdparty/font-awesome/css/font-awesome.min.css?m=1473698017" />
<script type="text/javascript" src="/themes/pokerlistings/js/head/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/themes/pokerlistings/js/vanilla/Timer.js"></script>
<script type="text/javascript" src="/themes/pokerlistings/js/5-pl2.js"></script>
<script type="text/javascript" src="/themes/pokerlistings/js/utils.js"></script>
<script type="text/javascript" src="/themes/pokerlistings/js/geoip/geotargeting.js"></script>
<script type="text/javascript">/*<![CDATA[*/if(typeof pl2==='undefined')var pl2={}; pl2.modules={}; pl2.cdnPath='/';/*]]>*/</script>
<link rel="alternate" type="application/rss+xml" title="Новости 888poker" href="http://www.plistingsrussia.com/feed/news/888-poker-news" />
</head>
<body id="page-generic" class="js-off  ru_RU" data-locale="ru_RU" itemscope itemtype="http://schema.org/WebPage" itemid="http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648"
	>

	<div id="fb-root"></div>

	

	<div id="bg-top">
		<div id="main-wrap">

			<div id="headerNew">
				<a href="/" class="main-logo">PokerListings - The All In One Poker Guide</a>
				<div id="topLinksNew">
					<ul id="top-links-menu" class="re-ul">
						<li><i class="plIcon plIcon-chat"></i><a href="http://www.russiapokernews.com/contact-us">Свяжитесь</a></li>
					</ul>
					<ul id="top-links-social" class="re-ul">
						<li>
							<a href="https://www.facebook.com/RussiaPokerNews" target="_blank"><i class="plIcon plIcon-fb"></i></a>
						</li>
						<li id="nav-rss" class="nav-rss nav-rss-hide">
							<a href="/888poker-100k-jackpot-i-flopomanija-na-starte-28648#"><i class="plIcon plIcon-rss"></i></a>
						</li>
						<li>
							<a href="https://twitter.com/Poker_Russia" target="_blank"><i class="plIcon plIcon-twitter"></i></a>
						</li>
					</ul>
				</div>
				<div id="sticky" class="stickyHeader">
					<div class="stickyHeader-body">
						<nav class="menuMainHol">
							
<ul class="menuMain fs-l ff-bas re-ul re-lh">
	
		<li class="menuMain_itm parent    menuMain_itm-mega js-menuMegaParent">
			
				<span class="menuMain_lnk ff-tit">Покер онлайн</span>
			
			
				
				
					
<div class="menuMain_sub menuMain_sub-full">
	<div class="MenuMega">
		<div class="MenuMega-column MenuMega-column--promo">
			
				<div class="MenuMega-item">
	<a href="online-poker-rooms" class="MenuMega-link" >
		
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/_resampled/CroppedImage_310_150__NWM-best-sites-RU.jpg?t=1494495293" width="310" height="150" alt="best sites RU" class="MenuMega-image lazy" />
			
		
	</a>
	<a href="online-poker-rooms" class="MenuMega-link" >
		<div class="MenuMega-title">Лучшие покер румы</div>
	</a>
	
	<a href="online-poker-rooms" class="MenuMega-link" rel="nofollow">
		<div class="MenuMega-text">Найди лучшие покерные сайты для начала покерного путешествия. Обзоры покер румов для правильного выбора.</div>
	</a>
</div>
			
		</div>
		<div class="MenuMega-column MenuMega-column--images">
			
				<div class="MenuMega-item">
	
		<a href="webmoney-poker-rooms" class="MenuMega-link" >
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/money-site.jpg?t=1456760694" width="115" height="70" alt="money site" class="MenuMega-image lazy" />
			
		</a>
	
	<div class="MenuMega-body">
		<a href="webmoney-poker-rooms" class="MenuMega-link" >
			<div class="MenuMega-title">Покер румы с WEBMONEY</div>
		</a>
		
		<a href="webmoney-poker-rooms" class="MenuMega-link" rel="nofollow">
			<div class="MenuMega-text">Пришло время сыграть на настоящие деньги? Попробуй свои силы здесь.</div>
		</a>
	</div>
</div>
			
				<div class="MenuMega-item">
	
		<a href="poker-bonus" class="MenuMega-link" >
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/best-bonuses.jpg?t=1456760879" width="115" height="70" alt="best bonuses" class="MenuMega-image lazy" />
			
		</a>
	
	<div class="MenuMega-body">
		<a href="poker-bonus" class="MenuMega-link" >
			<div class="MenuMega-title">Покер Бонус</div>
		</a>
		
		<a href="poker-bonus" class="MenuMega-link" rel="nofollow">
			<div class="MenuMega-text">Лучший бонус в покере - это важно! Найди себе эксклюзивный бонус для игры.</div>
		</a>
	</div>
</div>
			
				<div class="MenuMega-item">
	
		<a href="free-rolls" class="MenuMega-link" >
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/freerolls.jpg?t=1456761023" width="115" height="70" alt="freerolls" class="MenuMega-image lazy" />
			
		</a>
	
	<div class="MenuMega-body">
		<a href="free-rolls" class="MenuMega-link" >
			<div class="MenuMega-title">Покер бесплатно</div>
		</a>
		
		<a href="free-rolls" class="MenuMega-link" rel="nofollow">
			<div class="MenuMega-text">Хочешь выиграть настоящий приз без лишнего риска? Тогда для тебя покерные фрироллы.</div>
		</a>
	</div>
</div>
			
		</div>
		<div class="MenuMega-column MenuMega-column--icons">
			
				<div class="MenuMega-item">
	<a href="fast-poker" class="MenuMega-link " >
		<span class="LinkIcon bolt">Быстрый покер</span>
	</a>
</div>
			
				<div class="MenuMega-item">
	<a href="poker-room-reviews" class="MenuMega-link " >
		<span class="LinkIcon magnifier">Обзоры покер румов</span>
	</a>
</div>
			
				<div class="MenuMega-item">
	<a href="poker-tournaments" class="MenuMega-link " >
		<span class="LinkIcon trophy">Покерные турниры</span>
	</a>
</div>
			
				<div class="MenuMega-item">
	<a href="texas-holdem" class="MenuMega-link " >
		<span class="LinkIcon dollar">Техасский холдем</span>
	</a>
</div>
			
				<div class="MenuMega-item">
	<a href="omaha-poker" class="MenuMega-link " >
		<span class="LinkIcon percentage">Омаха</span>
	</a>
</div>
			
				<div class="MenuMega-item">
	<a href="mac-poker-rooms" class="MenuMega-link " >
		<span class="LinkIcon mac">Покер для Mac</span>
	</a>
</div>
			
		</div>
	</div>
</div>

				
			
		</li>
	
		<li class="menuMain_itm parent    menuMain_itm-mega js-menuMegaParent">
			
				<span class="menuMain_lnk ff-tit">Новости и блоги</span>
			
			
				
				
					
<div class="menuMain_sub menuMain_sub-full">
	<div class="MenuMega">
		<div class="MenuMega-column MenuMega-column--images">
			
				<div class="MenuMega-item">
	
		<a href="poker-news" class="MenuMega-link" >
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/CroppedImage_115_70_NWM-008-home4.png?t=1496071691" width="115" height="70" alt="CroppedImage 115 70 NWM 008 home4" class="MenuMega-image lazy" />
			
		</a>
	
	<div class="MenuMega-body">
		<a href="poker-news" class="MenuMega-link" >
			<div class="MenuMega-title">Все новости покера</div>
		</a>
		
		<a href="poker-news" class="MenuMega-link" rel="nofollow">
			<div class="MenuMega-text">Главная страница всех новостей покера, включая интервью и обзоры турниров.</div>
		</a>
	</div>
</div>
			
				<div class="MenuMega-item">
	
		<a href="online-poker-news" class="MenuMega-link" >
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/CroppedImage_115_70_NWM-011-online-gambling3.png?t=1496071571" width="115" height="70" alt="CroppedImage 115 70 NWM 011 online gambling3" class="MenuMega-image lazy" />
			
		</a>
	
	<div class="MenuMega-body">
		<a href="online-poker-news" class="MenuMega-link" >
			<div class="MenuMega-title">Новости онлайн покера</div>
		</a>
		
		<a href="online-poker-news" class="MenuMega-link" rel="nofollow">
			<div class="MenuMega-text">Раздел новостей об онлайн покере, эксклюзивные предложения покер румов.</div>
		</a>
	</div>
</div>
			
				<div class="MenuMega-item">
	
		<a href="live-poker-news" class="MenuMega-link" >
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/CroppedImage_115_70_NWM-001-calendar2.png?t=1496131685" width="115" height="70" alt="CroppedImage 115 70 NWM 001 calendar2" class="MenuMega-image lazy" />
			
		</a>
	
	<div class="MenuMega-body">
		<a href="live-poker-news" class="MenuMega-link" >
			<div class="MenuMega-title">Новости турниров</div>
		</a>
		
		<a href="live-poker-news" class="MenuMega-link" rel="nofollow">
			<div class="MenuMega-text">Новости и результаты со всех крупных и важных покерных турниров всего мира.</div>
		</a>
	</div>
</div>
			
		</div>
		<div class="MenuMega-column MenuMega-column--images">
			
				<div class="MenuMega-item">
	
		<a href="world-series-of-poker-news" class="MenuMega-link" >
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/CroppedImage_115_70_NWM-010-las-vegas-sign4.png?t=1496071672" width="115" height="70" alt="CroppedImage 115 70 NWM 010 las vegas sign4" class="MenuMega-image lazy" />
			
		</a>
	
	<div class="MenuMega-body">
		<a href="world-series-of-poker-news" class="MenuMega-link" >
			<div class="MenuMega-title">Новости WSOP</div>
		</a>
		
		<a href="world-series-of-poker-news" class="MenuMega-link" rel="nofollow">
			<div class="MenuMega-text">Это - Вегас! Все лучшее с Мировой серии по покеру из далекого штата Невада.</div>
		</a>
	</div>
</div>
			
				<div class="MenuMega-item">
	
		<a href="russian-poker-live" class="MenuMega-link" >
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/_resampled/CroppedImage_115_70__NWM-Moscow.png?t=1496132033" width="115" height="70" alt="Moscow" class="MenuMega-image lazy" />
			
		</a>
	
	<div class="MenuMega-body">
		<a href="russian-poker-live" class="MenuMega-link" >
			<div class="MenuMega-title">Россия Live</div>
		</a>
		
		<a href="russian-poker-live" class="MenuMega-link" rel="nofollow">
			<div class="MenuMega-text">Новости покера России, игорные зоны нашей страны и легализация онлайн покера.</div>
		</a>
	</div>
</div>
			
				<div class="MenuMega-item">
	
		<a href="intervju-so-zvezdoi" class="MenuMega-link" >
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/CroppedImage_115_70_NWM-002-avatar3.png?t=1496131762" width="115" height="70" alt="CroppedImage 115 70 NWM 002 avatar3" class="MenuMega-image lazy" />
			
		</a>
	
	<div class="MenuMega-body">
		<a href="intervju-so-zvezdoi" class="MenuMega-link" >
			<div class="MenuMega-title">Интервью</div>
		</a>
		
		<a href="intervju-so-zvezdoi" class="MenuMega-link" rel="nofollow">
			<div class="MenuMega-text">Диалоги со звездными игроками, а также ключевыми персонами индустрии покера.</div>
		</a>
	</div>
</div>
			
		</div>
		<div class="MenuMega-column MenuMega-column--images">
			
				<div class="MenuMega-item">
	
		<a href="battle-of-malta-news" class="MenuMega-link" >
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/CroppedImage_115_70_NWM-005-helmet3.png?t=1496131328" width="115" height="70" alt="CroppedImage 115 70 NWM 005 helmet3" class="MenuMega-image lazy" />
			
		</a>
	
	<div class="MenuMega-body">
		<a href="battle-of-malta-news" class="MenuMega-link" >
			<div class="MenuMega-title">Новости &quot;Битвы за Мальту&quot;</div>
		</a>
		
		<a href="battle-of-malta-news" class="MenuMega-link" rel="nofollow">
			<div class="MenuMega-text">Лучший турнир года для игроков-любителей, все подробности здесь!</div>
		</a>
	</div>
</div>
			
				<div class="MenuMega-item">
	
		<a href="888-poker-news" class="MenuMega-link" >
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/CroppedImage_115_70_NWM-888.png?t=1496072009" width="115" height="70" alt="CroppedImage 115 70 NWM 888" class="MenuMega-image lazy" />
			
		</a>
	
	<div class="MenuMega-body">
		<a href="888-poker-news" class="MenuMega-link" >
			<div class="MenuMega-title">Новости 888poker</div>
		</a>
		
		<a href="888-poker-news" class="MenuMega-link" rel="nofollow">
			<div class="MenuMega-text">Все, что вам надо знать о покер руме 888poker - новости, акции и специальные предложения.</div>
		</a>
	</div>
</div>
			
				<div class="MenuMega-item">
	
		<a href="blog" class="MenuMega-link" >
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/CroppedImage_115_70_NWM-003-blog-bubble2.png?t=1496131630" width="115" height="70" alt="CroppedImage 115 70 NWM 003 blog bubble2" class="MenuMega-image lazy" />
			
		</a>
	
	<div class="MenuMega-body">
		<a href="blog" class="MenuMega-link" >
			<div class="MenuMega-title">Блоги</div>
		</a>
		
		<a href="blog" class="MenuMega-link" rel="nofollow">
			<div class="MenuMega-text">Необычные вещи и покерные артефакты, приложения и фотогалереи, мнения и другое.</div>
		</a>
	</div>
</div>
			
		</div>
	</div>
</div>

				
			
		</li>
	
		<li class="menuMain_itm parent    menuMain_itm-mega js-menuMegaParent">
			
				<span class="menuMain_lnk ff-tit">Как играть в покер</span>
			
			
				
				
					
<div class="menuMain_sub menuMain_sub-full">
	<div class="MenuMega MenuMega--light MenuMega--noVerticalPadding">
		
			<div class="MenuMega-column">
				<div class="LinkBox">
					<div class="LinkBox-title">
						<a href="poker-strategy-articles" class="LinkBox-link " >
							Стратегии покера
						</a>
						<div class="LinkBox-line">
							<hr class="sepa sepa-l" />
						</div>
					</div>
					
						<a href="poker-strategy-articles/beginners" class="LinkBox-link " >
							Техасский холдем: стратегии для новичков
						</a>
					
						<a href="pokerstrategy-article/cash-game-nl-holdem" class="LinkBox-link " >
							Техасский холдем: cтратегии кэш-игр
						</a>
					
						<a href="pokerstrategy-article/tournament-strategies" class="LinkBox-link " >
							Стратегии игры в покер турнирах
						</a>
					
						<a href="pokerstrategy-article/omaha" class="LinkBox-link " >
							Пот-Лимит Омаха: базовые стратегии игры
						</a>
					
				</div>
			</div>
		
			<div class="MenuMega-column">
				<div class="LinkBox">
					<div class="LinkBox-title">
						<a href="poker-rules" class="LinkBox-link " >
							Правила покера
						</a>
						<div class="LinkBox-line">
							<hr class="sepa sepa-l" />
						</div>
					</div>
					
						<a href="texas-holdem" class="LinkBox-link " >
							Правила Техасского Холдема
						</a>
					
						<a href="omaha-poker" class="LinkBox-link " >
							Правила Пот-Лимит Омахи
						</a>
					
						<a href="seven-card-stud-set-up-and-play-extended-version" class="LinkBox-link " >
							Правила игры в Стад
						</a>
					
						<a href="open-chinese-poker-chast-1-vvedenie" class="LinkBox-link " >
							Правила Открытого Китайского покера
						</a>
					
				</div>
			</div>
		
			<div class="MenuMega-column">
				<div class="LinkBox">
					<div class="LinkBox-title">
						<a href="pokerlistings-tools" class="LinkBox-link " >
							Покерные инструменты
						</a>
						<div class="LinkBox-line">
							<hr class="sepa sepa-l" />
						</div>
					</div>
					
						<a href="online-poker-gid" class="LinkBox-link " >
							Онлайн покер гид
						</a>
					
						<a href="odds-calculator" class="LinkBox-link " >
							Калькулятор шансов в покере
						</a>
					
						<a href="which-hand-wins-calculator" class="LinkBox-link " >
							Калькулятор «Чья рука сильнее»
						</a>
					
						<a href="depozity-v-online-poker" class="LinkBox-link " >
							Депозиты в онлайн покер
						</a>
					
				</div>
			</div>
		
	</div>
</div>

				
			
		</li>
	
		<li class="menuMain_itm    ">
			
				<a href="battle-of-malta" class="menuMain_lnk ff-tit" >Битва за Мальту</a>
			
			
		</li>
	
		<li class="menuMain_itm    ">
			
				<a href="videos" class="menuMain_lnk ff-tit" >Видео</a>
			
			
		</li>
	
		<li class="menuMain_itm parent    menuMain_itm-mega js-menuMegaParent">
			
				<span class="menuMain_lnk ff-tit">Live Покер</span>
			
			
				
				
					
<div class="menuMain_sub menuMain_sub-full">
	<div class="MenuMega MenuMega--4columns MenuMega--onlyPromos">
		
			<div class="MenuMega-column MenuMega-column--promo">
				<div class="MenuMega-item">
	<a href="live-poker-tournaments" class="MenuMega-link" >
		
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/CroppedImage_310_150_NWM-cat3.jpg?t=1496243098" width="310" height="150" alt="CroppedImage 310 150 NWM cat3" class="MenuMega-image lazy" />
			
		
	</a>
	<a href="live-poker-tournaments" class="MenuMega-link" >
		<div class="MenuMega-title">Все турниры</div>
	</a>
	
	<a href="live-poker-tournaments" class="MenuMega-link" rel="nofollow">
		<div class="MenuMega-text">Новости крупнейших турниров, включая PokerStars Live, 888Live, PartyPoker Live и другие покерные фестивали.</div>
	</a>
</div>
			</div>
		
			<div class="MenuMega-column MenuMega-column--promo">
				<div class="MenuMega-item">
	<a href="live-video-s-pokernyh-turnirov" class="MenuMega-link" >
		
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/CroppedImage_310_150_NWM-live-stream_2.jpg?t=1496243212" width="310" height="150" alt="CroppedImage 310 150 NWM live stream 2" class="MenuMega-image lazy" />
			
		
	</a>
	<a href="live-video-s-pokernyh-turnirov" class="MenuMega-link" >
		<div class="MenuMega-title">Live: Видео-трансляции</div>
	</a>
	
	<a href="live-video-s-pokernyh-turnirov" class="MenuMega-link" rel="nofollow">
		<div class="MenuMega-text">Смотрите здесь прямые ТВ-трансляции с самых интересных турниров и дорогих кэш-игр лучших профессионалов.</div>
	</a>
</div>
			</div>
		
			<div class="MenuMega-column MenuMega-column--promo">
				<div class="MenuMega-item">
	<a href="wsop" class="MenuMega-link" >
		
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/CroppedImage_310_150_NWM-wsop1.jpg?t=1496243482" width="310" height="150" alt="CroppedImage 310 150 NWM wsop1" class="MenuMega-image lazy" />
			
		
	</a>
	<a href="wsop" class="MenuMega-link" >
		<div class="MenuMega-title">WSOP</div>
	</a>
	
	<a href="wsop" class="MenuMega-link" rel="nofollow">
		<div class="MenuMega-text">Новости WSOP, репортажи и интервью с героями покерные арен Лас-Вегаса. Самое интересное с Мировой серии.</div>
	</a>
</div>
			</div>
		
			<div class="MenuMega-column MenuMega-column--promo">
				<div class="MenuMega-item">
	<a href="bom" class="MenuMega-link" >
		
			
				<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/CroppedImage_310_150_NWM-bom-blue.jpg?t=1496243650" width="310" height="150" alt="CroppedImage 310 150 NWM bom blue" class="MenuMega-image lazy" />
			
		
	</a>
	<a href="bom" class="MenuMega-link" >
		<div class="MenuMega-title">&quot;Битва за Мальту&quot;</div>
	</a>
	
	<a href="bom" class="MenuMega-link" rel="nofollow">
		<div class="MenuMega-text">Текстовые трансляции с &quot;Битвы за Мальту&quot;, включая видео и онлайн-репортажи с арены событий.</div>
	</a>
</div>
			</div>
		
	</div>
</div>

				
			
		</li>
	
</ul>

							

						</nav>
					</div>
					<div id="stickyOut" class="stickyHeader-out"></div>
				</div>
			</div>

			

			<div class="l-hold js-btnUp">
	
	
		
	
		<nav class="clearfix">
			<ul class="catMenu fs-s re-ul">
				
					<li class="catMenu_itm">
						<a href="poker-news" class="catMenu_lnk theme-blue">
							Новости покера
						</a>
						
					</li>
				
					<li class="catMenu_itm">
						<a href="battle-of-malta-news" class="catMenu_lnk theme-orange">
							Битва за Мальту
						</a>
						
					</li>
				
					<li class="catMenu_itm">
						<a href="russian-poker-live" class="catMenu_lnk theme-red">
							Россия+
						</a>
						
					</li>
				
					<li class="catMenu_itm">
						<a href="live-poker-news" class="catMenu_lnk theme-orange-dark catMenu_lnk-exp">
							Турниры
						</a>
						
							<ul class="catMenu_sub fs-xs re-ul">
								
									<li class="catMenu_sub_itm"><a href="ps-festival" class="catMenu_sub_lnk">PS Festival</a></li>
								
									<li class="catMenu_sub_itm"><a href="wpt" class="catMenu_sub_lnk">WPT</a></li>
								
									<li class="catMenu_sub_itm"><a href="ept" class="catMenu_sub_lnk">EPT</a></li>
								
							</ul>
						
					</li>
				
					<li class="catMenu_itm">
						<a href="intervju-so-zvezdoi" class="catMenu_lnk theme-green">
							Интервью
						</a>
						
					</li>
				
					<li class="catMenu_itm">
						<a href="featured-stories" class="catMenu_lnk theme-violete">
							Избранное
						</a>
						
					</li>
				
					<li class="catMenu_itm">
						<a href="online-poker-news" class="catMenu_lnk theme-acqua">
							Онлайн покер
						</a>
						
					</li>
				
					<li class="catMenu_itm">
						<a href="global-poker-league" class="catMenu_lnk ">
							GPL
						</a>
						
					</li>
				
					<li class="catMenu_itm">
						<a href="world-series-of-poker-news" class="catMenu_lnk theme-navy-blue">
							WSOP
						</a>
						
					</li>
				
					<li class="catMenu_itm">
						<a href="ps-championship" class="catMenu_lnk ">
							PS Championship
						</a>
						
					</li>
				
					<li class="catMenu_itm last">
						<a href="888-poker-news" class="catMenu_lnk  is-sel">
							Новости 888poker
						</a>
						
					</li>
				
			</ul>
		</nav>
	

	
	

	<div id="news-inner-content" class="clearfix">
		<div id="news-left-content" class="fl">
			
	
		<p class="breadcrumb" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList" >
			
				
						<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<meta itemprop="position" content="1" />
							
								<a href="/" itemprop="Item" itemscope itemtype="http://schema.org/Thing" itemid="http://www.plistingsrussia.com/" >
							<span itemprop="name" >Покер</span>
								</a>
							
							
								&gt;
							
						</span>
				
			
				
						<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<meta itemprop="position" content="2" />
							
								<a href="/poker-news" itemprop="Item" itemscope itemtype="http://schema.org/Thing" itemid="http://www.plistingsrussia.com/poker-news" >
							<span itemprop="name" >Новости покера</span>
								</a>
							
							
								&gt;
							
						</span>
				
			
				
						<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<meta itemprop="position" content="3" />
							
								<a href="/888-poker-news" itemprop="Item" itemscope itemtype="http://schema.org/Thing" itemid="http://www.plistingsrussia.com/888-poker-news" >
							<span itemprop="name" >Новости 888poker</span>
								</a>
							
							
						</span>
				
			
		</p>
	



			<hr class="sepa sepa-l" />
			
			<div itemscope itemtype="http://schema.org/Article">
				
				
				<link itemprop="mainEntityOfPage" href="http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648" />
				<meta itemprop="articleSection" content="Новости 888poker" />
				
				
					<h1 itemprop="name">888poker запускает «Флопоманию» с джекпотом в $100k!</h1>
					<meta itemprop="headline" content="888poker запускает «Флопоманию» с джекпотом в $100k!" />
					
				

				<div class="social-bar social-bar-ext clearfix">
					<div class="fr">
						Поделиться:
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648" target="_blank" title="Share on Facebook" rel="nofollow" class="sociBar_lnk"><i class="pl-icon-social pl-icon-fb"></i></a>
<a href="https://twitter.com/share?text=888poker запускает «Флопоманию» с джекпотом в $100k!&url=http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648" target="_blank" title="Share on Twitter" rel="nofollow" class="sociBar_lnk"><i class="pl-icon-social pl-icon-twitter"></i></a>
<a href="https://plus.google.com/share?url=http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648" target="_blank" title="Share on Google+" rel="nofollow"><i class="pl-icon-social pl-icon-google"></i></a>

	<a href="https://vk.com/share.php?url=http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648&title=888poker запускает «Флопоманию» с джекпотом в $100k!" target="_blank" title="Share on VK" rel="nofollow" class="sociBar_lnk"><i class="pl-icon-social pl-icon-vk"></i></a>

<div class="social-like">
	<div class="fb-like load-fb" data-href="http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
					</div>
					<span class="social-bar-info">
						<span itemprop="datePublished" content="2017-08-24T08:55Z">24 Август 2017</span>
						
						<meta itemprop="dateModified" content="2017-08-24T09:04Z" />
						Автор:
							<span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
							
								<span itemprop="name">PokerListings Russia</span>
					 		
							</span>
						
						<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
							<meta itemprop="name" content="PokerListings Russia" />
							<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.plistingsrussia.com/themes/pokerlistings/css/gfx/logos/pl-google-alpha.png?t=1409139443" /><meta itemprop="width" content="70" /><meta itemprop="height" content="70" /></span>
						</span>
					</span>
				</div>

				<div class="bd-overflow clearfix">
					
						
							<div class="image-container image-position-alt news-article-content ">
								<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.plistingsrussia.com/assets/Uploads/_resampled/CroppedImage_320_180__NWM-Optimized__NWM-Optimized_NWM-flopomania.jpg?t=1503565128" /><meta itemprop="width" content="320" /><meta itemprop="height" content="180" /></span>
								<a href="http://www.plistingsrussia.com/assets/Uploads/_resampled/Optimized__NWM-Optimized_NWM-flopomania.jpg?t=1503565128" class="lightbox" rel="nofollow" title="Optimized NWM flopomania">
									<img src="http://www.plistingsrussia.com/assets/Uploads/_resampled/CroppedImage_320_180__NWM-Optimized__NWM-Optimized_NWM-flopomania.jpg?t=1503565128" alt="Optimized NWM flopomania" width="320" height="180" />
								</a>
								
							</div>
						

						<div class="related-section fr clear">
							
								
									<div class="related-content">
									<h5>Похожие статьи</h5>
									
										<div class="related-info-block">
											<div><a href="/888-championchips-main-perebil-garantiju-v-2-raza-84068">«Мейн» 888 ChampionChips перебил «гарантию» в два раза!</a></div>
											<div> 3 Август 2017</div>
										</div>
									
										<div class="related-info-block">
											<div><a href="/wsope-2017-888poker-satellity-uzhe-dostupny-94758">Дорога на WSOPE-2017  начинается на 888poker – сателлиты уже доступны!</a></div>
											<div>31 Июль 2017</div>
										</div>
									
										<div class="related-info-block">
											<div><a href="/888poker-championchips-micro-series-18-150-63845">На старте 888poker ChampionChips Micro Series - 18 турниров, $150 тысяч гарантии!</a></div>
											<div>19 Июль 2017</div>
										</div>
									
										<div class="related-info-block">
											<div><a href="/888ride-wsop-polk-scott-i-bonomo-96372">Как Полк, Скотт и Бономо катались на 888Ride во время WSOP</a></div>
											<div>14 Июль 2017</div>
										</div>
									
										<div class="related-info-block">
											<div><a href="/888poker-8-teams-10-millionov-na-konu-70449">888poker 8-Teams: Все готовы к сражению за 10 миллионов! </a></div>
											<div>12 Июль 2017</div>
										</div>
									
									</div>
								
							
							
								<div class="article-content-sideblock related-poker-room">
									<h4>Подходящий покер рум</h4>
									<div class="content">
										
											<img src="http://www.plistingsrussia.com/assets/Uploads/PL888toplistlogo6.png?t=1493735908" alt="" />
											<div class="bonus-details">
												
													<p class="ex-bonus-label">Эксклюзивный бонус</p>
													<p class="ex-bonus-percent">100%</p>
													<p>до</p>
													<p class="ex-bonus-amount">$888</p>
												
											</div>
											<div class="bonus-cta">
												<a class="get-bonus" href="/content/pacific-poker?pltid=ss1l71t1503655471" 
	rel="nofollow" data-id="4" data-tracker="1242519" data-label="pacific-poker" target="_blank"

												>
													<span class="plBtn plBtn-fancy plBtn-full">
														Получить!
													</span>
												</a>
												<a class="review" href="pacific-poker">Читать обзор</a>
											</div>
										
									</div>
								</div>
							
						</div>
						<div class="news-article-content">
							<p itemprop="description"><strong>Онлайн покер рум 888poker продолжает свою экспансию, постоянно предлагая игрокам различные новинки.</strong></p>
							
								<div class="typography">
									<p>Сегодня мы рассмотрим совершенно новый продукт, а точнее формат покера – «Флопомания» (Flopomania), в котором присутствует и джекпот в 100,000 долларов.</p>
<p>Надо ли говорить, что все действующие сейчас онлайн покер румы пытаются привлечь игроков новыми фишечками, но во многом лишь повторяют друг друга.</p>
<h2>Что такое «Флопомания»?</h2>
<p><strong>«Флопомания» от 888poker</strong> – это действительно новый формат игры в безлимитный техасский холдем, когда сама игра в покер начинается лишь на флопе, который сразу видят все участники раздачи.</p>
<p>Таким образом само понятие игры на префлопе в этой игре отсутствует, но каждый игрок должен заплатить анте, чтобы получить карты.</p>
<p>Как только флоп положен на стол начинается игра в обычный холдем.</p>
<p>Словом, идея новинки в том, чтобы <a title=" " href="/888poker-blast-novaja-ideja-dlja-pokera-48563"><strong>сделать игру быстрее и более интересной</strong></a>, убрав из нее один раунд торговли.</p>
<h2>Насколько она отличается от холдема?</h2>
<p>На самом деле «Флопомания» несет больший эффект и влияние на холдем, нежели просто процесс убыстрения игры. Есть ряд факторов, которые могут заметно изменить ход раздачи.</p>
<div class="image-container image-position image-portrait-size-medium"><a class="lightbox" href="http://www.plistingsrussia.com/assets/Uploads/Chris-Moorman-888poker-pro2.png?t=1503565178"><img class="image-position image-portrait-size-medium" title="" src="http://www.plistingsrussia.com/assets/Uploads/_resampled/ResizedCroppedImage_229.25_0_180_320__NWM-Chris-Moorman-888poker-pro2.png?t=1503565198" alt="Chris Moorman 888poker pro2" data-class="image-position" data-cropping="{&quot;Width&quot;:&quot;700&quot;,&quot;Height&quot;:&quot;441&quot;,&quot;CropX&quot;:&quot;229.25&quot;,&quot;CropY&quot;:&quot;0&quot;,&quot;CropWidth&quot;:&quot;248.0625&quot;,&quot;CropHeight&quot;:&quot;441&quot;,&quot;Orientation&quot;:&quot;portrait&quot;,&quot;CroppedImageUrl&quot;:&quot;assets/Uploads/_resampled/CroppedImage_229.25_0_248.0625_441__NWM-Chris-Moorman-888poker-pro2.png&quot;,&quot;ResizedCroppedImageUrl&quot;:&quot;assets/Uploads/_resampled/ResizedCroppedImage_229.25_0_180_320__NWM-Chris-Moorman-888poker-pro2.png&quot;,&quot;OptimizedCroppedImageUrl&quot;:&quot;&quot;,&quot;ImageSize&quot;:&quot;medium&quot;}"></a>
<div class="image-osd-content">Скорость - не помеха?</div>
</div>
<p><strong>Скорость –</strong> конечно, первый раунд торговли пропущен, а флоп сразу же на столе.</p>
<p>Однако вместо двух-трех игроков его видят и могут играть дальше, что удлиняет уже игру на постфлопе.</p>
<p>Размер банка – все внесли анте, а значит и размер банка выше, что вынудит многих игроков продолжать игру, ведь есть ради чего.</p>
<p><strong>Новые пределы</strong> – Флопомания, по сути, вводит в холдем элементы игры в Стад и Дро-покер.</p>
<p>Каждый игрок вносит анте – это типичная фишка из стада, равно как и продолжение игры с рукой, с которой в обычном холдеме на префлопе вы бы скинули карты в пас.</p>
<p>Также перед вами сразу 5 карт, а не две и это уже дро-покер. Однако затем вам не надо выбирать/обменивать карты.</p>
<h2>Акция в поддержку</h2>
<p>Итак, чтобы новый формат покера пришелся вам по вкусе, в 888poker решили запустить мощную кампанию поддержки, в рамках которой будут ежедневно разыгрывать призы (мгновенная лотерея), а также джекпот в 100,000 долларов.</p>
<p>Чтобы выиграть джекпот – равно как и любой другой приз – вам необходимо иметь виртуальные скретч-карты от 888poker.</p>
<p>Получить их можно <a href="content/pacific-poker?pltid=ss1l71t1503565277" target="_blank"><strong>сделав депозит от 10 долларов</strong></a> с промо-кодом FLOPOMANIA10.</p>
<p>Впрочем, другой вариант получения этих карт – выполнение ежедневных заданий в покер руме, которые можно найти в лобби.</p>
<p>Получили карту – стерли заштрихованную поверхность – узнали свой приз. Пустых карточек не будет, так что с призом уйдет каждый.</p>
<p>Вы можете выиграть как билеты в турниры «Флопомания», так и просто кэш-деньги в размере от 1 доллара и до 100 тысяч.</p>
<p>Промо-акция начинается 20 августа и будет идти до 7 сентября.</p>
<h2>Сделай себе аккаунт на 888poker сейчас!</h2>
<p>Словом все, что вам надо – это сделать <a href="/pacific-poker" target="_blank"><strong><span style="color: blue;" lang="RU">на странице обзора покер рума 888</span></strong></a><strong><span style="color: blue;">poker</span></strong>, чтобы получить $888 бонус и все привилегии игрока от <strong>PokerListings Russia</strong>.</p>
								</div>
								<div class="clear-area"></div>
							
						</div>

					

					<div class="clear"></div>

					<div class="social-bar clearfix">
						<div class="fr">
							Поделиться:
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648" target="_blank" title="Share on Facebook" rel="nofollow" class="sociBar_lnk"><i class="pl-icon-social pl-icon-fb"></i></a>
<a href="https://twitter.com/share?text=888poker запускает «Флопоманию» с джекпотом в $100k!&url=http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648" target="_blank" title="Share on Twitter" rel="nofollow" class="sociBar_lnk"><i class="pl-icon-social pl-icon-twitter"></i></a>
<a href="https://plus.google.com/share?url=http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648" target="_blank" title="Share on Google+" rel="nofollow"><i class="pl-icon-social pl-icon-google"></i></a>

	<a href="https://vk.com/share.php?url=http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648&title=888poker запускает «Флопоманию» с джекпотом в $100k!" target="_blank" title="Share on VK" rel="nofollow" class="sociBar_lnk"><i class="pl-icon-social pl-icon-vk"></i></a>

<div class="social-like">
	<div class="fb-like load-fb" data-href="http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
						</div>
						<div class="page-rating-box fl" data-pageRating="" data-pageID="9233">
							<p>
								<span class="page-rating-label" data-rateLabel="Твоя оценка" data-thankLabel="Спасибо!"></span>
								<span class="page-rating-hint" data-Hint="Bad,Неплохо,Нормально,Good,Отлично!" ></span>
								<span class="page-rating-star"></span>
							</p>
						</div>
					</div>

					<!-- GB11867 Remove author section
					<hr class="sepa sepa-l" />
					
					-->
					<!--You May Also Like -->
					
						<div>
							<h3 class="title also-like">Тебе также может понравиться</h3>
							
								<div class="news-item-block article-item-block">
									<div class="news-item-content clearfix">
										<div class="news-desc-holder">
											<h3><a class="news-title" href="/crazy-eights-otlichno-podhodit-ljubiteljam-32105">Терренс Чан: Турнир «Crazy Eights» отлично подходит игрокам-любителям</a></h3>
											<div class="news-date-holder fr">
												<span class="news-date"> 7 Июль 2017</span>
												
											</div>
										</div>
									</div>
								</div>
							
								<div class="news-item-block article-item-block">
									<div class="news-item-content clearfix">
										<div class="news-desc-holder">
											<h3><a class="news-title" href="/cristaborg-888poker-poezdka-mechty-99204">Cristaborg выиграл поездку мечты в Вегас на 888poker</a></h3>
											<div class="news-date-holder fr">
												<span class="news-date"> 4 Июль 2017</span>
												
											</div>
										</div>
									</div>
								</div>
							
								<div class="news-item-block article-item-block">
									<div class="news-item-content clearfix">
										<div class="news-desc-holder">
											<h3><a class="news-title" href="/888live-chasy-vernut-festival-v-london-37078">«Часовой механизм» вернет фестиваль 888Live в Лондон</a></h3>
											<div class="news-date-holder fr">
												<span class="news-date">27 Июнь 2017</span>
												
											</div>
										</div>
									</div>
								</div>
							
								<div class="news-item-block article-item-block">
									<div class="news-item-content clearfix">
										<div class="news-desc-holder">
											<h3><a class="news-title" href="/wsop-12500-2-blast-poslednyi-shans-92995">Выиграй поездку на WSOP ценой в $12,500 лишь за 2 доллара в BLAST!</a></h3>
											<div class="news-date-holder fr">
												<span class="news-date">23 Июнь 2017</span>
												
											</div>
										</div>
									</div>
								</div>
							
						</div>
					
					<!--You May Also Like-->

					<div class="mod-comments">
						
							
	
	<div id="comments-holder" class="comments-holder-container">
		
				
<form id="Form_CommentsForm" action="CommentingController/CommentsForm" method="post" enctype="application/x-www-form-urlencoded" class="disabled" data-moderated="1">

	
	<p id="Form_CommentsForm_error" class="message " style="display: none"></p>
	
	
	<fieldset>
		 
		
			<div id="" class="field composite data-fields nolabel">
	
	
	<div class="middleColumn">
		<div class="CompositeField composite data-fields nolabel ">
	
	
	
		
			<textarea name="Comment" class="textarea sitecomment-text toggle-textarea-value" id="Form_CommentsForm_Comment" required="required" aria-required="true" data-message-required="Please enter your comment" placeholder="Напишите комментарий" rows="5" cols="20"></textarea>
		
	
		
			<input type="text" name="Name" class="text toggle-input-value sitecomment-name" id="Form_CommentsForm_Name" required="required" aria-required="true" data-message-required="Please enter your name" placeholder="Ваше имя*" />
		
	
		
			<input type="email" name="Email" class="email text toggle-input-value sitecomment-email" id="Form_CommentsForm_Email" required="required" aria-required="true" data-message-required="Please enter your email address" data-message-email="Please enter a valid email address" placeholder="Ваш E-mail (не публикуется) *" />
		
	
</div>

	</div>
	
	
</div>

		
			<input type="hidden" name="ParentID" value="9233" class="hidden" id="Form_CommentsForm_ParentID" />

		
			<input type="hidden" name="ReturnURL" value="http://www.plistingsrussia.com/888poker-100k-jackpot-i-flopomanija-na-starte-28648" class="hidden" id="Form_CommentsForm_ReturnURL" />

		
			<input type="hidden" name="BaseClass" value="SiteTree" class="hidden" id="Form_CommentsForm_BaseClass" />

		
			<input type="hidden" name="SecurityID" value="b2c591404bca4a7e961e83d36bb45209fe365fa2" class="hidden" id="Form_CommentsForm_SecurityID" />

		
			<input type="hidden" name="PageURL" value="888poker-100k-jackpot-i-flopomanija-na-starte-28648" class="hidden" id="PageURL" />

		
		<div class="clear"><!-- --></div>
	</fieldset>

	
	<div class="Actions">
		
			
	<input type="submit" name="action_doPostComment" value="Опубликовать" class="action" id="Form_CommentsForm_action_doPostComment" />


		
	</div>
	

</form>

	
				<p class="sitecomment-form-error">Пожалуйста, заполните правильно все поля!</p>
				<p class="sitecomment-form-failed">Ошибка при сохранении комментария!</p>
				<p class="sitecomment-form-spam">Должно пройти не менее 3 минут для публикации следующего комментария.</p>
				<p class="sitecomment-form-thankyou"></p>
		

		<div class="comments-holder">

			

			<p class="no-comments-yet" >Нет комментариев</p>

		</div>
	</div>



						
					</div>
				</div>
			</div>
		</div>
		<div class="news-right-content fr">
			<!-- banner Promotion Box -->
			
			
	<div data-widget-id="449" class="mod">
	<div class="mod_tit mod_tit-dark fs-s">Лучшие покерные сайты - Наш выбор</div>
	<div class="topl topl-gold">
		<table class="topl_tab fs-m">
			<thead>
				<tr>
					<th class="topl_hd topl_lab" colspan="3">Рейтинги покер сайтов</th>
					<th class="topl_hd topl_lab">Бонус</th>
					<th class="topl_hd topl_lab"></th>
				</tr>
			</thead>
			<tbody>
				
					<tr class="topl_row">
						<th class="topl_cell topl_lab" scope="row">1</th>
						<td class="topl_cell topl_cell-logo">
							<a class="topl_lnk" href="/content/pacific-poker?pltid=ss1l71t1503655471" rel="nofollow" data-id="4" data-tracker="1242519" data-label="pacific-poker">
								<i class="plIcon icon-logo-square icon-logo-square-888poker"></i>
							</a>
						</td>
						<td class="topl_cell topl_cell-name">
							<a class="topl_lnk" href="/content/pacific-poker?pltid=ss1l71t1503655471" rel="nofollow" data-id="4" data-tracker="1242519" data-label="pacific-poker">
								888poker
							</a>
						</td>
						<td class="topl_cell topl_cell-bon">
								<a href="/content/pacific-poker?pltid=ss1l71t1503655471" rel="nofollow" class="topl_bon_lnk" data-id="4" data-tracker="1242519" data-label="pacific-poker">$888</a> <i class="plIcon plIcon-tip js-tip" title="Сделайте первый депозит 888poker и они автоматически зачислят ваш депозит на 100% с бонусом вплоть до $888"></i>
								<span class="topl_cell-bon_bg"></span>
						</td>
						<td class="topl_cell topl_cell-rev"><a href="pacific-poker" class="plBtn plBtn-go plBtn-full plBtn-m">Обзор</a></td>
					</tr>
				
					<tr class="topl_row">
						<th class="topl_cell topl_lab" scope="row">2</th>
						<td class="topl_cell topl_cell-logo">
							<a class="topl_lnk" href="/content/poker-stars" rel="nofollow" data-id="261" data-tracker="11216637" data-label="">
								<i class="plIcon icon-logo-square icon-logo-square-pokerstars"></i>
							</a>
						</td>
						<td class="topl_cell topl_cell-name">
							<a class="topl_lnk" href="/content/poker-stars" rel="nofollow" data-id="261" data-tracker="11216637" data-label="">
								PokerStars
							</a>
						</td>
						<td class="topl_cell topl_cell-bon">
								<a href="/content/poker-stars" rel="nofollow" class="topl_bon_lnk" data-id="261" data-tracker="11216637" data-label="">$600</a> <i class="plIcon plIcon-tip js-tip" title="Сделайте первый депозит PokerStars и они автоматически зачислят ваш депозит на 100% с бонусом вплоть до $600"></i>
								<span class="topl_cell-bon_bg"></span>
						</td>
						<td class="topl_cell topl_cell-rev"><a href="poker-stars" class="plBtn plBtn-go plBtn-full plBtn-m">Обзор</a></td>
					</tr>
				
					<tr class="topl_row">
						<th class="topl_cell topl_lab" scope="row">3</th>
						<td class="topl_cell topl_cell-logo">
							<a class="topl_lnk" href="/content/party-poker?pltid=ss1l71t1503655471" rel="nofollow" data-id="208" data-tracker="" data-label="party-poker">
								<i class="plIcon icon-logo-square icon-logo-square-party-poker"></i>
							</a>
						</td>
						<td class="topl_cell topl_cell-name">
							<a class="topl_lnk" href="/content/party-poker?pltid=ss1l71t1503655471" rel="nofollow" data-id="208" data-tracker="" data-label="party-poker">
								Party Poker
							</a>
						</td>
						<td class="topl_cell topl_cell-bon">
								<a href="/content/party-poker?pltid=ss1l71t1503655471" rel="nofollow" class="topl_bon_lnk" data-id="208" data-tracker="" data-label="party-poker">$500</a> <i class="plIcon plIcon-tip js-tip" title="Сделайте первый депозит Party Poker и они автоматически зачислят ваш депозит на 100% с бонусом вплоть до $500"></i>
								<span class="topl_cell-bon_bg"></span>
						</td>
						<td class="topl_cell topl_cell-rev"><a href="party-poker" class="plBtn plBtn-go plBtn-full plBtn-m">Обзор</a></td>
					</tr>
				
					<tr class="topl_row">
						<th class="topl_cell topl_lab" scope="row">4</th>
						<td class="topl_cell topl_cell-logo">
							<a class="topl_lnk" href="/content/full-tilt-poker" rel="nofollow" data-id="143" data-tracker="" data-label="">
								<i class="plIcon icon-logo-square icon-logo-square-full-tilt"></i>
							</a>
						</td>
						<td class="topl_cell topl_cell-name">
							<a class="topl_lnk" href="/content/full-tilt-poker" rel="nofollow" data-id="143" data-tracker="" data-label="">
								Full Tilt
							</a>
						</td>
						<td class="topl_cell topl_cell-bon">
								<a href="/content/full-tilt-poker" rel="nofollow" class="topl_bon_lnk" data-id="143" data-tracker="" data-label="">$600</a> <i class="plIcon plIcon-tip js-tip" title="Сделайте первый депозит Full Tilt и они автоматически зачислят ваш депозит на 100% с бонусом вплоть до $600"></i>
								<span class="topl_cell-bon_bg"></span>
						</td>
						<td class="topl_cell topl_cell-rev"><a href="full-tilt-poker" class="plBtn plBtn-go plBtn-full plBtn-m">Обзор</a></td>
					</tr>
				
			</tbody>
		</table>
		
			<div class="topl_more fs-s">
				<a href="/online-poker-rooms" class="topl_lnk">Все обзоры покер румов &raquo;</a>
			</div>
		
	</div>
	
		<div class="toplist-hidden">
			
	<div class="StickyPartner ff-bas js-stickyPartner">
		
			<a href="/content/pacific-poker?pltid=ss1l71t1503655471" class="StickyPartner-body" 
	rel="nofollow" data-id="4" data-tracker="1242519" data-label="pacific-poker" target="_blank"
>
				<div class="StickyPartner-logo">
					
						<img src="http://www.plistingsrussia.com/assets/Uploads/review-888poker-medium.png?t=1493735908" alt="888poker" width="76" height="48" class="img-responsive img-alone" />
					
				</div>
				<div class="StickyPartner-title fs-3xl">
					888poker
				</div>
				<div class="StickyPartner-bonus fs-xl">
					
						
							<strong>100%</strong> до 
						
					<strong>888 $</strong>
					
				</div>
			</a>
		
		<div class="StickyPartner-cta">
			<a href="/pacific-poker" class="plBtn plBtn-fancy plBtn-fancy-l fs-l">Читать обзор</a>
		</div>
	</div>

		</div>
	
</div>

	
	<div class="mod pl-tabs most-popular-widget" data-sending="0" data-key="5ba9401892dd7cc6f3de515d9f3835357d6ced3d">
		<ul class="tab_nav fs-l">
			<li class="tab_nav_itm active-tab">
				<a href="/888poker-100k-jackpot-i-flopomanija-na-starte-28648#" data-tab="mostviews" class="tab_nav_lnk">
					<span>Популярное</span>
				</a>
			</li>
			<li class="tab_nav_itm">
				<a href="/888poker-100k-jackpot-i-flopomanija-na-starte-28648#" data-tab="mostcommented" class="tab_nav_lnk">
					<span>Актуальное</span>
				</a>
			</li>
		</ul>
		<div class="checkbox-holder">
			<form class="checkbox-form">
				<ul class="clearfix">
					<li>
						<a class="switched on radioToday radio-1" data-tab="1"></a>
						<label>
							<input type="radio" name="range" data-tab="today" checked id="today">
							Сегодня
						</label>
					</li>
					<li>
						<a class="switched radio-2" data-tab="2"></a>
						<label>
							<input type="radio" name="range" data-tab="thisweek" id="thisweek">
							Неделя
						</label>
					</li>
					<li>
						<a class="switched radio-3" data-tab="3"></a>
						<label>
							<input type="radio" name="range" data-tab="thismonth" id="thismonth">
							Месяц
						</label>
					</li>
					<li>
						<a class="switched radio-4" data-tab="4"></a>
						<label>
							<input type="radio" name="range" data-tab="ever" id="ever">
							Всегда
						</label>
					</li>
				</ul>
			</form>
		</div>
		<div id="mostviews" class="tabs-content pl-tabs-panel" data-feed="/888poker-100k-jackpot-i-flopomanija-na-starte-28648/widget/227/views"></div>
		<div id="mostcommented" class="tabs-content pl-tabs-panel" data-feed="/888poker-100k-jackpot-i-flopomanija-na-starte-28648/widget/227/comments"></div>
		<div class="no-results">No Articles Found</div>
	</div>


	<div class="fbPageWidget">
	<div class="fb-page fb-page-isHid load-fb"
		data-href="https://www.facebook.com/RussiaPokerNews"
		data-width="320"
		data-height="214"
		data-show-faces="true"
		data-stream="false"
		data-show-border="false"
		data-header="false"
	></div>
</div>

	
	<div class="mod mod-ara">
		<div class="mod_tit-ext fs-3xl">
			<a href="videos" class="arteList_link">Новые видео &raquo;</a>
		</div>
		<ul class="re-ul">
			
				<li class="mod_item">
					 
						<div class="ha-marg">
	<a href="videos/v/comedian-kevin-hart-signs-up-for-300k-buy-in-poker-tournament-e471363d" class="arteList_link arteList_link-playLarg is-hidAfter"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Viddler/_resampled/CroppedImage_300_155__NWM-thumbnail_e471363d.jpg?t=1494602248" width="300" height="155" alt="Комик Кевин Харт подписался в турнир за $300k!" class="lazy-play arteList_img"></a>
</div>
<h3 class="arteList_tit fs-l"><a href="videos/v/comedian-kevin-hart-signs-up-for-300k-buy-in-poker-tournament-e471363d" class="arteList_link">Комик Кевин Харт подписался в турнир за $300k!</a></h3>
<div class="arteList_info fs-xs">
	<span class="arteList_info_date">12 Май 2017</span>
	
</div>
					
				</li>
			
			<li class="mod_item mod_item-more">
				<a href="videos" class="arteList_link fs-m">Все видео &raquo;</a>
			</li>
		</ul>
	</div>


	
	<div class="mod twitter-widget">
		<div class="mod_tit mod_tit-dark fs-s">
			<span class="gridT">
				<span class="gridT_col">Лента твитов POKERLISTINGS.RU</span>
				<span class="gridT_col ha-right"><i class="plIcon plIcon-twitterBird"></i></span>
		</div>
		<div class="mod_body mod_body-noBor">
			<div id="twitter-box-wrapper" class="twitter-content">
				<a class="twitter-timeline" href="https://twitter.com/Poker_Russia " data-widget-id="286492368985784320">Tweets from @Poker_Russia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

			</div>
		</div>
	</div>


	
	<div class="mod mod-ara">
		<div class="mod_tit-ext fs-3xl">
			<a href="/blog" class="arteList_link">
				
					Свежее из блогов
				 
				&raquo;
			</a>
		</div>
		<ul class="re-ul">
			
				<li class="mod_item">
					<div class="media">
						
							<div class="mediaImg">
								<a href="/kazino-sochy-na-foto-i-video" class="arteList_link"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/_resampled/CroppedImage_70_70__NWM-0_cd5fe_2aa9e3ec_XXL.jpg?t=1483969608" width="70" height="70" alt="Казино в Сочи на фото и видео" class="lazy arteList_img"></a>
							</div>
						
						<div class="mediaBody">
							<div class="arteList_body">
								<h3 class="arteList_tit fs-l"><a href="kazino-sochy-na-foto-i-video" class="arteList_link">Казино в Сочи на фото и видео</a></h3>
								<div class="commAsid_text fs-m">Самое долгожданное событие в мире отечественного игорного бизнеса за последние, как минимум, пять лет –...</div>
								<div class="arteList_info fs-xs">
									<span class="arteList_info_date"> 9 Январь 2017</span>
									
								</div>
							</div>
						</div>
					</div>
				</li>
			
				<li class="mod_item">
					<div class="media">
						
							<div class="mediaImg">
								<a href="/wsop-2016-nn-bio-igrokov" class="arteList_link"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-original="http://www.plistingsrussia.com/assets/Uploads/_resampled/CroppedImage_70_70__NWM-NN.jpg?t=1468941543" width="70" height="70" alt="WSOP 2016 – «Ноябрьская девятка»: Биографии игроков" class="lazy arteList_img"></a>
							</div>
						
						<div class="mediaBody">
							<div class="arteList_body">
								<h3 class="arteList_tit fs-l"><a href="wsop-2016-nn-bio-igrokov" class="arteList_link">WSOP 2016 – «Ноябрьская девятка»: Биографии игроков</a></h3>
								<div class="commAsid_text fs-m">Через четыре месяца мы узнаем имя нового чемпиона мира по покеру, который и выиграет Главное...</div>
								<div class="arteList_info fs-xs">
									<span class="arteList_info_date">19 Июль 2016</span>
									
								</div>
							</div>
						</div>
					</div>
				</li>
			
			<li class="mod_item mod_item-more">
				<a href="/blog" class="arteList_link fs-m">Смотреть все блоги &raquo;</a>
			</li>
		</ul>
	</div>


	
	


		</div>
	</div>
</div>


			<div class="footer-wrap-widestripe">
	
	
		<div class="footer-box-widestripe">
			<div class="footer-about-widestripe">
				<div class="mod mod-footer-block mod-footer-block-last mod-skin-dark" id="about">
	<div class="inner">
		<div itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="PokerListings Russia" />
			<a itemprop="url" href="http://www.plistingsrussia.com">
				<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url" src="http://www.plistingsrussia.com/themes/pokerlistings/css/gfx/logos/pl-google-alpha.png?t=1409139443" alt="Pokerlistings logo" width="70" height="70" /><meta itemprop="width" content="70" /><meta itemprop="height" content="70" /></span>
			</a>
		</div>
		<div class="content">
			<div class="l-foot_ttl">О проекте PokerListings Russia</div>
			<p>PListingsRussia.com - это русскоязычный вариант самого известного в мире портала об онлайн покере - PokerListings.com. Каждый день мы работаем для вас, чтобы этот интернет-ресурс был бы не только азбукой игры в покер, но и вашим полноценным партнером в мире самой распространненой карточной игры, которая уже давно относится к профессиональному спорту. Причем достичь вершин в игре может каждый - здесь нет никаких ограничений, нужны лишь банальные терпение и труд, а остальное прийдет с опытом.</p>
<p><strong>PokerListings Russia не проводит игры на деньги. Сайт носит исключительно информационный характер.</strong></p>
		</div>
	</div>
</div>
			</div>
		</div>
	
	<div class="footer-box-widestripe">	
		<div class="footer-seocontent-widestripe"> 
		<div class="line">
			
				<div class="size2of3 unit clearfix seo-links">
					<div class="unit size1of3">
<div class="mod mod-footer-block mod-skin-dark">
<div class="inner">
<div class="bd">
<div class="l-foot_ttl">популярные страницы</div>
<ul class="list-links">
<li><a href="poker-games">Покер игры</a></li>
<li><a href="texas-holdem">Техасский холдем</a></li>
<li><a href="omaha-poker">Омаха покер</a></li>
<li><a href="seven-card-stud-set-up-and-play-extended-version">7-карточный Стад</a></li>
<li><a href="open-chinese-poker-chast-1-vvedenie">Открытый китайский покер</a></li>
<li><a href="mac-poker-rooms">Покер для Mac</a></li>
<li><a href="download-poker">Скачать покер</a></li>
<li><a href="no-download-poker-rooms">Покер без загрузки</a></li>
<li><a href="iphone-poker-list">Покер на iPhone</a></li>
<li><a href="top-poker-saity-dlja-android">Покер на Android</a></li>
<li><a href="fast-poker" target="_blank">Быстрый покер (Fast poker)</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="unit size1of3">
<div class="mod mod-footer-block mod-skin-dark">
<div class="inner">
<div class="bd">
<div class="l-foot_ttl">Покерные инструменты</div>
<ul class="list-links">
<li><a href="pokerlistings-tools">Покерный софт</a></li>
<li><a href="poker-hand-ranking">Комбинации в покере</a></li>
<li><a href="odds-calculator">Kалькулятор шансов</a></li>
<li><a href="which-hand-wins-calculator">Чья рука сильней в покере</a></li>
<li><a href="all-in-rules-calculating-the-side-pot">Сайд-пот калькулятор</a></li>
<li><a rel="nofollow" href="swf/tournament-clock/TournamentClock.swf" target="_blank">Турнирные часы</a></li>
<li><a href="free-roll-poker">Расписание фрироллов</a></li>
<li><a href="online-poker-gid">Полный онлайн покер гид</a></li>
<li><a href="depozity-v-online-poker">Депозиты в онлайн покер</a></li>
<li><a href="appeak-poker">Appeak Poker (приложение)</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="unit size1of3 last-unit">
<div class="mod mod-footer-block mod-skin-dark">
<div class="inner">
<div class="bd">
<div class="l-foot_ttl">трансляции и турниры</div>
<ul class="list-links">
<li><a href="battle-of-malta-news">"Битва за Мальту"</a></li>
<li><a href="wsop">WSOP</a></li>
<li><a href="wsope">WSOPE</a></li>
<li><a href="wsop-apac">WSOP APAC</a></li>
<li><a href="wpt">WPT</a></li>
<li><a href="ept">EPT</a></li>
<li><a href="russian-poker-live">Россия+</a></li>
</ul>
</div>
</div>
</div>
</div>
				</div>
			
			
			<div class="size1of3 unit clearfix seo-toplist"> 
					
<div class="l-foot_ttl">Популярные покер румы</div>
<div class="bd">
	<ul class="lists-rooms section-fullwidth">
		
		<li>
			<a href="pacific-poker" rel="nofollow">
				<span class="icon-logo-square icon-logo-square-888poker">888Poker</span>
			</a>
		</li>
		
		<li>
			<a href="pkr" rel="nofollow">
				<span class="icon-logo-square icon-logo-square-pkr">PKR</span>
			</a>
		</li>
		
		<li>
			<a href="poker-stars" rel="nofollow">
				<span class="icon-logo-square icon-logo-square-pokerstars">Poker Stars</span>
			</a>
		</li>
		
		<li>
			<a href="full-tilt-poker" rel="nofollow">
				<span class="icon-logo-square icon-logo-square-full-tilt">Full Tilt</span>
			</a>
		</li>
		
		<li>
			<a href="william-hill-poker" rel="nofollow">
				<span class="icon-logo-square icon-logo-square-william-hill-poker">William Hill</span>
			</a>
		</li>
		
	</ul>
</div>



			</div>
			
		</div> 
		</div>
	</div>
	<div class="footer-box-widestripe">
		<div class="footer-menu-widestripe">
			
			
				<div class="footer-menu-links">
					
<ul>
	
		<li>
			<a href="about-us" rel="nofollow">О Нас</a>
		</li>
	
		<li>
			<a href="contact-us" rel="nofollow">Свяжитесь с Нами</a>
		</li>
	
		<li>
			<a href="responsible-gaming" rel="nofollow">Ответственная игра</a>
		</li>
	
		<li>
			<a href="privacy-policy" rel="nofollow">Конфиденциальность</a>
		</li>
	
		<li>
			<a href="disclaimer" rel="nofollow">Ограничение ответственности</a>
		</li>
	
		<li class="last">
			<a href="sitemap" >Карта сайта</a>
		</li>
	
</ul>



				</div>
			
		</div>
	</div>
	<div class="footer-box-widestripe">
		<div class="footer-copyright-widestripe">
			<p>Копирайт © 2003-2017 PListingsRussia.com - Все права защищены.</p>
		</div>
	</div>

	

	
	
	<div id="piwikInit" data-site-id="71" data-channel="poker-news" data-domain="piwik.pokerlistings.com/">
	
		<div class="adSense" id="adSense">
			<div style="width: 1px; height: 1px; margin: 0 0 0px 0; border-width: 0px; padding: 0px;">
				<p class="adSense_parh">&nbsp;</p>
			</div>
		</div>
		
			<noscript><p><img src="//piwik.pokerlistings.com/piwik.php?idsite=71" width="1" height="1" alt="" /></p></noscript>
		
	</div>


</div>

			<div id="extra-script">
				
			</div>

		</div>
	</div>

<script type="text/javascript" src="/assets/_combinedfiles/pl.js?m=1503652591"></script><script type="text/javascript" src="/assets/_combinedfiles/Article.js?m=1503652712"></script><script type="text/javascript" src="/assets/_combinedfiles/comments.js?m=1503652636"></script><script type="text/javascript" src="/site/code/article/widgets/most_popular_widget/js/most-popular-widget.js?m=1501164514"></script><script type="text/javascript">//<![CDATA[
	PromotionGeo.register( 611, {'default':[{'imageURL':'http://www.plistingsrussia.com/assets/Uploads/PL_WSOP-400x400-ru.jpg?t=1500045030','outclickURL':'/content/pacific-poker?pltid=ss1l71t1503655471','bannerOutclickURL':'/content/pacific-poker/promotionbanner/311?pltid=ss1l71t1503655471','profileCode':'1242519','trackingLabel':'pacific-poker','description':'888poker','percentage':100,'overrideUrl':'http://www.design-your.com?sr=1242519&affiliate=bonussss{&anid=TransactionId}','allowedInUSA':'0'}]} );

//]]></script></body>
</html>
